Yeah, the title says it. It should also have speed and amount parameters (I know those terms are incorrect but I'm not too familiar with audio stuff).
"Speed" and "Amount" are acceptable names for the parameters - I've seen both used in some software.
"Rate" and "Depth" are the most common other names for the same parameters.
Ah yes, thank you, @Triem23! :D
Then perhaps 'Rate' and 'Depth' would be better to use. Should I edit my post to replace 'Speed' and 'Amount' by those two? :)
Nah. When the devs look at the thread they'll get it. 👍